Radionomy Board
It is currently Sun Dec 08, 2019 9:26 am

All times are UTC




Post new topic Reply to topic  [ 7 posts ] 
Author Message
PostPosted: Fri Jun 23, 2017 10:02 am 
Offline

Joined: Fri Jun 23, 2017 9:59 am
Posts: 3
Radio 1: https://www.radionomy.com/es/radio/RadioHabbys/index
O.S: Windows 10
Hola buenas, tengo un problema y es que a la hora de ponre la música se pone todo bien y todo, sin ningún error ni nada, pero sólo suena la canción de Jamendo y no suena las que puse.
Mi radio es: http://streaming.radionomy.com/RadioHabbys


Top
 Profile Send private message  
 
PostPosted: Fri Jun 23, 2017 1:53 pm 
Qué raro lo que te sucede... has hecho el planning? Tienes suficientes canciones en las carpetas?


Top
  
 
PostPosted: Fri Jun 23, 2017 2:49 pm 
Offline

Joined: Fri Jun 23, 2017 9:59 am
Posts: 3
Radio 1: https://www.radionomy.com/es/radio/RadioHabbys/index
O.S: Windows 10
tournesolfm wrote:
Qué raro lo que te sucede... has hecho el planning? Tienes suficientes canciones en las carpetas?

Sí, lo hice, pero hay un mínimo de canciones? Al hacer el planning no me ha dado ningún problema.


Top
 Profile Send private message  
 
PostPosted: Fri Jun 23, 2017 4:33 pm 
Te aconsejaría subir doscientas canciones... pero es que es muy raro que salgan tantos cortes de Jamendo... y aunque metas menos de esas doscientas canciones no deberían sonar esos de Jamendo seguidos...

Si la radio es nueva y la has creado hoy, el moderador debería activártela. Esperate a ver si entra y te dice lo que puede pasar.

Saludos.


Top
  
 
PostPosted: Fri Jun 23, 2017 5:10 pm 
Offline

Joined: Fri Jun 23, 2017 9:59 am
Posts: 3
Radio 1: https://www.radionomy.com/es/radio/RadioHabbys/index
O.S: Windows 10
tournesolfm wrote:
Te aconsejaría subir doscientas canciones... pero es que es muy raro que salgan tantos cortes de Jamendo... y aunque metas menos de esas doscientas canciones no deberían sonar esos de Jamendo seguidos...

Si la radio es nueva y la has creado hoy, el moderador debería activártela. Esperate a ver si entra y te dice lo que puede pasar.

Saludos.

Gracias por tomarte el tiempo por contestar, la radio la cree ayer, y se supone que ya debería de funcionar, saludos.


Top
 Profile Send private message  
 
PostPosted: Fri Jun 23, 2017 8:13 pm 
Te falta poner el enlace de tu radio en tu perfil para que sepamos cuál es y te ayuden más rapidamente.

Saludos.


Top
  
 
PostPosted: Mon Jun 26, 2017 9:41 am 
Offline
Moderators
User avatar

Joined: Sun Sep 29, 2013 11:55 pm
Posts: 1749
Location: Zaragoza, Spain
Radio 1: http://www.radionomy.com/fr/radio/1000-hits-sweet-radio
Radio 2: http://www.radionomy.com/fr/radio/1000oldies
Radio 3: http://www.radionomy.com/fr/radio/1-radio-dance
O.S: Windows Seven 64 Bits
JaimeRA wrote:
Hola buenas, tengo un problema y es que a la hora de ponre la música se pone todo bien y todo, sin ningún error ni nada, pero sólo suena la canción de Jamendo y no suena las que puse.
Mi radio es: http://streaming.radionomy.com/RadioHabbys


Hola,

Hemos hecho algunas operaciones. Regenera los plannings y dinos si te va bien después.

Otra cosa, no uses la dirección de "http://streaming.radionomy.com....." usa siempre la de: "http://listen.radionomy.com......"

Gracias. Saludos,

_________________
Para poder dar un mejor soporte, por favor indicar en vuestro perfil los datos de la emisora de radio.
Rellenar perfil: http://board.radionomy.com/viewtopic.php?f=41&t=6846
Participar en foro: http://board.radionomy.com/viewtopic.php?f=41&t=3544


Top
 Profile Send private message  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 7 posts ] 

All times are UTC


Who is online

Users browsing this forum: Bing [Bot] and 9 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group